Arcanum-fr Index du forum Arcanum-fr
Le forum de la communauté Arcanum
 
 FAQFAQ   RechercherRechercher   Liste des membresListe des membres   Groupes d’utilisateursGroupes d’utilisateurs   InscriptionInscription 
 ProfilProfil   Se connecter afin de vérifier vos messages privésSe connecter afin de vérifier vos messages privés   ConnexionConnexion 

3. Aucun bug relevé ?!

 
Publier un nouveau sujet   Répondre au sujet    Arcanum-fr Index du forum -> Modules de Triblonto
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
triblonto
Chasseur de ténèbres
Chasseur de ténèbres


Inscrit le: Mar 8 Jan 2002
Messages: 1030
Localisation: Bordeaux

MessagePublié le: Dim Juin 30, 2002 8:09 pm    Titre du sujet: Répondre en citant

Ceux qui ont fini "Le tombeau de Tol Guldur" n'ont donc relevé aucun bug sur lequel j'aies une prise ? Ou personne n'est-il parvenu à en venir à bout ?

_________________
http://arcanumlab.free.fr
Aides à la création de modules
Revenir en haut
Voir le profil de l’utilisateur Envoyer un message privé [ Invisible ] Visiter le site Internet du rédacteur
chaipakoi
Indécis Incognito
Indécis Incognito


Inscrit le: Sam 20 Avr 2002
Messages: 819
Localisation: près de nantes

MessagePublié le: Mar Juil 02, 2002 11:37 pm    Titre du sujet: Répondre en citant

je l'ai fini mais hormis le bug du couloir qui fait ramer le pc je n'en ai trouvés aucun.


_________________
joie, bonheur, allegresse, lapin , et bientot : doge noir
Revenir en haut
Voir le profil de l’utilisateur Envoyer un message privé   Adresse AIM MSN Messenger
triblonto
Chasseur de ténèbres
Chasseur de ténèbres


Inscrit le: Mar 8 Jan 2002
Messages: 1030
Localisation: Bordeaux

MessagePublié le: Mer Juil 03, 2002 10:06 am    Titre du sujet: Répondre en citant

Je ne vois pas pourquoi cela fait ça. Une interférence avec un script, je suppose. Je tombe toujours sur des bugs bien lourds, moi. Enfin...
Ce bug là restera, tant pis.
Merci pour ta contribution.

_________________
http://arcanumlab.free.fr
Aides à la création de modules
Revenir en haut
Voir le profil de l’utilisateur Envoyer un message privé [ Invisible ] Visiter le site Internet du rédacteur
Haplo



Inscrit le: Mar 11 Juin 2002
Messages: 38

MessagePublié le: Mer Juil 03, 2002 2:36 pm    Titre du sujet: Répondre en citant

Ben non, il faudrait le virer ce bug, car la partie est foutue après (impossible de revenir en arrière). Si on est obligé de recommencer à chaque fois, c'est plutôt lourd, non ?

_________________
Haplo, explorateur des Portes
Revenir en haut
Voir le profil de l’utilisateur Envoyer un message privé  
triblonto
Chasseur de ténèbres
Chasseur de ténèbres


Inscrit le: Mar 8 Jan 2002
Messages: 1030
Localisation: Bordeaux

MessagePublié le: Mer Juil 03, 2002 2:39 pm    Titre du sujet: Répondre en citant

Va jeter un oeil sur mon site. La news du 03/07/02 t'éclairera à ce sujet.

_________________
http://arcanumlab.free.fr
Aides à la création de modules
Revenir en haut
Voir le profil de l’utilisateur Envoyer un message privé [ Invisible ] Visiter le site Internet du rédacteur
Afficher les messages depuis:   
Publier un nouveau sujet   Répondre au sujet    Arcanum-fr Index du forum -> Modules de Triblonto Heures au format GMT + 1 heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas publier de nouveaux messages dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2002 phpBB Group
Translated by phpBB.fr © 2007, 2008 phpBB.fr